Erreur Failed to initialize plugin: help

Erreur Failed to initialize plugin: help
0
Tags: #<Tag:0x00007fed40c9db20>

Bonjour,

Je travaille sur l’instance oscdev2 sur le SIM et j’ai l’erreur “Erreur Failed to initialize plugin: help” notamment quand je suis sur les traductions. C’est apparu avec les dernières mises à jour des instances.
Je crois qu’il y a d’autres endroits où je l’ai vu mais je ne les ai pas en tête.

Je ne sais pas d’ou vient cette erreur et j’ai l’impression que ça ralenti l’affichage de mes pages (en édition avec designer bien sur). Des fois j’ai plusieurs petites popup superposées avec la même erreur.

J’ai déjà vu passer ce post, il s’agissait me semble-t-il d’un simple problème de cache navigateur sur ce composant. il faut surement forcer un clear-cache navigateur ou voir le délai d’expiration du composant ACE dans la console/network quand il le charge depuis le cache navigateur.